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PDF editable Map Bogota metro area, Colombia, exact vector Map street G-View City Plan Level 17 (100 meters scale)  full editable, Adobe PDF, full vector, scalable, editable text format  street names, 19 mb ZIP

All streets named, Main Objects, NO buildings. Map for design, printing, arts, projects, presentations, for architects, designers and builders, business, logistics.

Layers: color fills,  streets_roads, arrows_streets, labels_roads, objects, names_objects, names_streets, names_places, grids, legend.

The most exact and detailed map of the city.

You can edit this file by Adobe Illustrator, Adobe Acrobat, Corel Draw.


SKU: 2017.26.07.BG.CO.GVL17.PDF

Share this map for your friends!










Taxonomy: Product Tags for this Vector Map



AutoCAD Map Bogota Colombia, Bogota Colombia City Vector Map, Bogota Colombia Map, City Map Bogota Colombia, City Plan Bogota Colombia, CorelDraw Map Bogota Colombia, DWG Map Bogota Colombia, DXF Map Bogota Colombia, Editable Map Bogota Colombia, Illustrator Map Bogota Colombia, Map Bogota Colombia for Printing, PDF Map Bogota Colombia, printable map Bogota Colombia, Road Map Bogota Colombia, Street Map Bogota Colombia, Tourist Map Bogota Colombia, Urban Plan Bogota Colombia, Vector Map Bogota Colombia

Map Categories



Colombia cities vector maps: PDF and Adobe Illustrator, South America maps

Extended Description of the Vector Map



PDF editable Map Bogota metro area, Colombia, exact vector Map street G-View City Plan Level 17 (100 meters scale)  full editable, Adobe PDF, full vector, scalable, editable text format  street names, 19 mb ZIP

All streets named, Main Objects, NO buildings. Map for design, printing, arts, projects, presentations, for architects, designers and builders, business, logistics.

Layers: color fills,  streets_roads, arrows_streets, labels_roads, objects, names_objects, names_streets, names_places, grids, legend.

The most exact and detailed map of the city.

You can edit this file by Adobe Illustrator, Adobe Acrobat, Corel Draw.

For print LARGE (WALL) format.

DWG, DXF, CDR and other formats – on request, same price, please, contact



 

Bogota, Columbia.

This vector map of Bogota city is used as a basis for design, editing, and further printing.

This is the most detailed, exact map of Bogota city for high-quality printing and polygraphy. You can always clarify the map development date by contacting us.

For your convenience, all objects on Bogota vector city map are divided into layers. And the editing is very easy – colors, lines, etc.

You can easily add any objects needed (e.g. shops, salons, sale points, gas station or attraction) on any layer of Bogota vector map.

Bogotá is the capital and largest city of Colombia, administered as the Capital District, although often erroneously thought of as part of Cundinamarca. Bogotá is a territorial entity of the first order, with the same administrative status as the departments of Colombia. It is the political, economic, administrative, industrial, artistic, cultural, and sports center of the country.



One of the advantages of Bogota city vector maps of our production is the relevance of cartographic data, we constantly update all our products.

This vector map of Bogota city is used by:

designers, layout designers, printers, advertisers and architects. Our product – vector maps – is designed for further editing and printing in large formats – from @Wall format (a few meters) to A-0 and A-1, A-2, A-3.

The Bogota city map in vector format is used for design, urban planning, presentations and media visualizations.

The advertising and presentation map of Bogota city (usually the final designer marks the routes, and puts the client’s objects (shops, saloons, gas stations etc.)

The undoubted advantage is that people will NEVER throw out this advertising product – the map. In fact, as an advertising medium, a city map is the most “long-playing” of the well-known polygraphic advertising media, with the longest lifespan, and the maximum number of interactions with the customer.



For travelers, maps are sold at the airports and gas stations around the world. Often the source is our vector maps.

Take a look, who purchases our vector maps of Bogota city in “Our Clients and Friends” page – these are large and small companies, from super-brands like Volvo and Starbucks, to small design studios and printing houses.

It’s very easy to work with vector maps of Bogota city, even for a not very experienced designer who can turn on and off the map layers, add new objects, change the colors of fill and lines according to customer requirements.

The undoubted advantage of Bogota city vector maps in printing is an excellent and detailed visualization, when customer can expand a large paper map and instantly define his location, find a landmark, an object or address on map, unlike using the popular electronic formats of Google and Yandex maps for example.

Printable vector maps of Bogota city are much more convenient and efficient than any electronic maps on your smartphone, because ALL DETAILS are displayed in the entire space of Bogota city map.



Useful tips on working with vector maps of cities and countries in Adobe Illustrator.

«V» – launches the Selection tool (cursor, black arrow), which makes active any vector line.

«А» – launches the Direct Selection tool (white cursor), allows you to select curve elements and drag them to the desired place.

«R» – activates the Rotate tool, which helps you rotating selected objects around the center point by 360 degrees.

«E» – gives you the opportunity to use the Eraser tool and erase unnecessary parts.

«X» – switches between Fill and Stroke in the Tools section. Try to get used to this hot key and

you will quickly understand that you can’t live and work without it.

Guides are not limited to vertical and horizontal in Adobe Illustrator. You can also create a diagonal guide for example. Moreover, you can turn any contours into guides. Select the outline and go to View > Guides > Make Guides (Create Guides), or simply press Cmd/Ctrl + 5. You can also turn the guides back into an editable object. Go to menu, View > Guides > Unlock Guides (Release Guides), select the guide you want to edit and select View > Guides > Release Guides (Reset Guides), or just press Cmd/Ctrl + Option / Alt + 5).

You will probably want to change the color scheme used on our Bogota vector city map.

To quickly and effectively play with colors.

Of course, you can do it manually, all objects in our Bogota city vector map are divided according to types and layers, and you can easily change the color gamma of vector objects in groups and layers.



But there is more effective way of working with the whole VECTOR MAP of Bogota city and all layers:

The overview dialog «Edit colors»/«Repaint Graphic Object» (this dialog box name can change depending on the context):

If you have selected a part or a layer of Bogota city vector map and open the dialog box by clicking the icon in the Control panel, on the Samples palette or the Color Catalog, or if you choose Edit > Edit Colors> Repaint Graphic Object, then the «Repaint Graphic Object» dialog box appears, and you get access to «Assign» and «Edit» tabs.

If a picture or a map fragment is not selected, and you open the dialog box by clicking the icon in the Control panel, on the Samples palette or in the Color Catalog, the «Edit Colors» dialog box appears and you can only access the «Edit» tab.

Regardless of the name at the top of the dialog box, the right-hand side always displays the color group of the current document, as well as two default color groups: Print Color and Grayscale. These color groups can be selected and used any time.

Bogotá was founded as the capital of the New Kingdom of Granada on August 6, 1538, by Spanish conquistador Gonzalo Jiménez de Quesada after a harsh expedition into the Andes conquering the Muisca. The Muisca were the indigenous inhabitants of the region and called the settlement where Bogotá was founded Bacatá, which in the Chibcha language means “The Lady of the Andes.” Further, the word ‘Andes’ in the Aymara language means “shining mountain,” thus rendering the full lexical signification of Bogotá as “The Lady of the shining mountain.” After the Battle of Boyacá on August 7, 1819, Bogotá became the capital of the independent nation of Gran Colombia. Since the Viceroyalty of New Granada’s independence from the Spanish Empire and during the formation of present-day Colombia, Bogotá has remained the capital of this territory.



Create and edit color groups of Bogota city vector map, and also assign colors using the «Edit Colors»/ а «Repaint Graphic Object» dialog box.

A. Creating and editing of a color group on the «Edit» tab

B. Assigning colors on the «Assign» tab

C. Select a group of colors from the «Color groups» list

The option «Repaint a graphic object» in the lower part of the dialog box allows you to preview the colors on a selected layer of Vector map, or a group of elements, and specify whether its colors will be redefined when the dialog box is closed.

The main areas of the dialog box are:

«Edit»

The «Edit» tab is designed to create a new or edit the existing color groups.

The harmony rules Menu and the Color Wheel are used to conduct experiments with color harmonies. The color wheel shows how colors are related in color harmony, and the color bars allow you to view and manipulate an individual color values. In addition, you can adjust the brightness, add and remove colors, save color groups and view colors on the selected Vector Map of Bogota city or a separated layers.

«Assign»

The «Assign» tab is used to view and control on how the original colors are replaced with colors from the color group like your corporate colors in the Vector Map of Bogota city.

The assign color ability is provided only if the entire map, layer or fragment is selected in the document. You can specify which of new colors replace the current colors, whether the spot colors should be preserved and how colors are replaced (for example, you can replace colors completely or changing the color tone while maintaining the brightness). The «Assign» tab allows you to redefine colors in the Vector Map of Bogota city, or in separate layers and fragments using the current color group or reducing the number of colors in the current Vector Map.

The city is located in the center of Colombia, on a high plateau known as the Bogotá savanna, part of the Altiplano Cundiboyacense located in the Eastern Cordillera of the Andes. It is the third-highest capital in South America (after Quito and La Paz), at an average of 2,640 metres (8,660 ft) above sea level. Subdivided into 20 localities, Bogotá has an area of 1,587 square kilometres (613 square miles) and a relatively cool climate that is constant through the year.



Color groups

Is a list of all saved color groups for current document (the same groups appear in the «Samples» palette). You can edit and delete the existing color groups, as well as creating a new ones using the list of “Color Groups” in the dialog box. All changes appear in the «Samples» palette.

The highlighted color group shows, which color group is currently edited.

Any color group can be selected and edited, or used to redefine the colors in the selected vector map of Bogota city, its fragments or elements.

Saving a color group adds this group to the specified list.

Opening the «Edit Colors»/«Repaint Graphic Object» dialog box.

Open the «Edit Colors»/«Repaint Graphic Object» dialog box using one of the following methods:

«Edit»> «Edit Colors»> «Repaint Graphic object» or «Repaint With Style».

Use these commands if you need to edit the colors in the selected vector map of Bogota city.

«Repaint Graphic object» button on the «Control» panel.

Use this button if you need to adjust colors of Bogota city vector map using the а «Repaint graphic object» dialog box.

The city is home to central offices of the executive branch (Office of the President), the legislative branch (Congress of Colombia) and the judicial branch (Supreme Court of Justice, Constitutional Court, Council of State and the Superior Council of Judicature) of the Colombian government. Bogotá stands out for its economic strength and associated financial maturity, its attractiveness to global companies and the quality of human capital. It is the financial and commercial heart of Colombia, with the most business activity of any city in the country. The capital hosts the main financial market in Colombia and the Andean natural region, and is the leading destination for new foreign direct investment projects coming into Latin America and Colombia. It has the highest nominal GDP in the country, contributing most to the national total (24.7%).



The specified button is available if the selected vector map or its fragment contains two or more colors.

Note. This color editing method is convenient for global color adjustment in a vector map, if global colors were not used when creating a City Map of Bogota.

The «Edit colors» button or «Edit or apply colors» on the «Color Catalog» palette

Click this button if you need to edit colors on the «Color Catalog» palette or edit and then apply them to the selected Vector Map of Bogota city or its fragment.

The «Edit color group» button or «Edit or apply color group» on the «Samples» palette.

Click this button if you need to edit the colors in the specific color group or edit and apply them to the selected Vector Map of Bogota city or a group of its elements, for example, the whole layer “Streets and lines”. You can also double-click the color group in the Samples panel to open the dialog box.

The city’s airport, El Dorado International Airport, named after the mythical El Dorado, handles the largest cargo volume in Latin America, and is third in number of people. Bogotá is home to the largest number of universities and research centers in the country, and is an important cultural center, with many theaters, libraries and museums, of which the Museo del Oro is the most important,. Bogotá ranks 52nd on the Global Cities Index 2014, and is considered a global city type “Alpha −” by GaWC.



If the map file is too large and your computer freezes or even can’t open it quickly:

1. Try to reduce the color resolution of the video card (display) to 256 colors while working with a large map.

2. Using Windows Task Manager, select all the application you don’t need, while working with map, just turn them off.

3. Launch Adobe Illustrator. (DO NOT OPEN the vector map file)

4. Start the Windows Task Manager using administrator rights > Find the “Illustrator” process > set the «real time» priority,

5. Open the file. When you see the LEGACY FONT popup window – click “OK” (do not update). You can restore the TEXT later.

6. Can also be useful: When file is opened – Edit > Settings > Basic Settings > disable smoothing. /// It looks scary, but works quickly)))

We recommend saving the file in Adobe Illustrator 10 version. It’s much more stable when working with VERY BIG size files.

Bogotá is located in the southeastern part of the Bogotá savanna (Sabana de Bogotá) at an average altitude of 2,640 metres (8,660 ft) above sea level. The Bogotá savanna is popularly called “savannah” (sabana), but constitutes actually a high plateau in the Andes mountains, part of an extended region known as the Altiplano Cundiboyacense, which literally means “high plateau of Cundinamarca and Boyacá”.



In the extreme south of Bogota’s District, the world’s largest continuous paramo ecosystem can be found; Sumapaz Páramo in the locality Sumapaz.

The Bogotá River running NE-SW crosses the sabana, forming Tequendama Falls (Salto del Tequendama) to the south. Tributary rivers form valleys with flourishing villages, whose economy is based on agriculture, livestock raising and artisanal production.

The sabana is bordered to the east by the Eastern Cordillera of the Andes mountain range. The Eastern Hills, which limit city growth, run from south to north, and form east of the center the Guadalupe and Monserrate mountains. The western city limit is the Bogotá River. The Sumapaz Paramo (moorland) borders the south and to the north Bogotá extends over the plateau up to the towns of Chía and Sopó.



Urban layout and nomenclature

Bogotá has 20 localities, or districts, forming an extensive network of neighborhoods. Areas of higher economic status tend to be located in the north, close to the Eastern Hills in the districts of Chapinero, Usaquén and the east of Suba. The lower middle class inhabit the central, western and northwestern parts of the city. The working-class neighborhoods are located in the south, some of them squatter areas.



The urban layout in the center of the city is based on the focal point of a square or plaza, typical of Spanish-founded settlements, but the layout gradually becomes more modern in outlying neighborhoods. The types of roads are classified as Calles (streets), which run from west to east horizontally, with street numbers increasing towards the north, and also towards the south (with the suffix “Sur”) from Calle 0 down south. Carreras (roads) run from north to south vertically, with numbering increasing from east to west. (with the suffix “Este” for roads east of Carrera 0). At the southeast of the city, the addresses are logically sur-este. Other types of roads more common in newer parts of the city may be termed Eje (Axis), Diagonal or Transversal. The numbering system for street addresses recently changed, and numbers are assigned according to street rank from main avenues to smaller avenues and local streets. Some of Bogotá’s main roads, which also go by a proper name in addition to a number, are:

Norte-Quito-Sur or NQS (North Quito South Avenue, from 9th Rd at north following railway to 30th Rd, or Quito City Avenue, and Southern Highway)

Autopista Norte-Avenida Caracas (Northern Highway, or 45th Rd, joined to Caracas Avenue, or 14th Rd)

Avenida Circunvalar (or 1st Rd)

Avenida Suba (60th transversal from 100th St the Suba Hills; 145th St from Suba Hills westward)

Avenida El Dorado (El Dorado Avenue, or 26th St)

Avenida de las Américas (Avenue of the Americas, from 34th street at east to 6th street at west)

Avenida Primero de Mayo (May First Avenue, or 22nd St South)

Avenida Ciudad de Cali (Cali City Avenue, or 86th Rd)

Avenida Boyacá (Boyacá Avenue, or 72nd Rd)

Autopista Sur (Southern Highway)









































 

Bogotá

Capital of Colombia

Bogotá is Colombia’s sprawling, high-altitude capital. La Candelaria, its cobblestoned center, features colonial-era landmarks like the neoclassical performance hall Teatro Colón and the 17th-century Iglesia de San Francisco. It’s also home to popular museums including the Museo Botero, showcasing Fernando Botero’s art, and the Museo del Oro, displaying pre-Columbian gold pieces.

Area

• Capital city 1,587 km2 (613 sq mi)

• Urban 307.36 km2 (118.67 sq mi)

Area rank 32nd

Elevation 2,640 m (8,660 ft)

Population

• Capital city 8,080,734

• Rank 1st

• Metro 10,700,000

Free vector map World, Adobe Illustrator, download now maps vector clipart

Map for design, projects, presentation free to use as you like.

See also: TERMS & CONDITIONS: SOFTWARE LICENSE AGREEMENT FOR DIGITAL CARTOGRAPHIC DATA.

Need more USA Vector Maps, printable and editable?


Author: Kirill Shrayber, Ph.D.

I have been working with vector cartography for over 25 years, including GPS, GIS, Adobe Illustrator and other professional cartographic software.

Linkedin: https://www.linkedin.com/in/kirill-shrayber-0b839325/

Twitter: https://twitter.com/vectormapper








See more maps of this city / area / state / country




	
				

Bogota Colombia City Vector Map Exact High Detailed editable Adobe Illustrator Street Map in layers
$ 53.00

	



	
				

Bogota Colombia PDF City Vector Map Exact High Detailed editable Adobe PDF Street Map in layers
$ 53.00

	



	
				

Bogota metro area Printable Map, Colombia, exact vector Map street G-View City Plan Level 17 (100 meters scale)  full editable, Adobe Illustrator
$ 59.00

	



	
				

Bogota, Colombia, in Adobe illustrator, printable vector street City Plan map, fully editable
$ 17.00

	




	




	









		
	
	


	
		







US: US: SOLCITY NAV, LLC

651 N Broad St Suite 201

Middletown, DE US

+1(786) 292-6893 



Tel. Whatsapp: +1.829.4100078
Restauracion 261, Santo Domingo, Distrito Nacional, 11903
vectormapper@gmail.com



Facebook

Instagram

Twitter

Pinterest

Vkontakte
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© All right reserved except maps marked with Creative Commons Attribution 4.0 International License.
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